<!DOCTYPE html>
<html lang="id" class="no-js">

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="dailymotion-domain-verification" content="dmhqoxjf7fkvypneo" />    <meta name="viewport" content="user-scalable=yes">
    <title>Kasus Brigadir J Naik Penyidikan, Polisi Gali Keterangan Saksi - BisnisTV</title>
    <meta name="keywords" content="Investigasi, Brigadir J, Ferdy Sambo, Listyo Sigit, Penyidikan, Autopsi" />
    <meta name="description" content="Kadiv Humas Polri Irjen Pol. Dedi Prasetyo menyampaikan bahwa tim khusus telah berada di Jambi untuk meminta keterangan beberapa saksi yang dibutuhkan terkait l" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="generator" content="jibi-cms" />
    <meta name="robots" content="index, follow" />
    <meta name="googlebot" content="all" />
    <meta name="author" content="BIS" />
    <meta name="copyright" content="NIS" />
    <meta property="fb:app_id" content="735125016503599" />
    <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" />
    <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" />
    <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" />
    <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow,all" />
    <meta name="Bingbot" content="index, follow">
    <meta name="ahrefs-site-verification" content="5fe082db7af4c2d19b5e0a4ca927a1afbf4232cb8e963805718eec4732d60568">

    <!-- css -->
    
    <link rel="stylesheet" type="text/css" href="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/css/nav.css" />
    <link rel="stylesheet" type="text/css" href="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/css/searchbox.css" />
    <link rel="stylesheet" type="text/css" href="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/css/style.css" />
    <link rel="stylesheet" type="text/css" href="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/css/responsive.css" />
    <link rel="stylesheet" type="text/css" href="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/css/bootstrap.min.css" />

    <link rel="shortcut icon" href="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/images/favicon.png">
    <link rel="canonical" href="https://tv.bisnis.com/read/20220725/552/1559025/kasus-brigadir-j-naik-penyidikan-polisi-gali-keterangan-saksi">

    <link rel="amphtml" href="https://m.bisnis.com/amp/read/20220725/552/1559025/kasus-brigadir-j-naik-penyidikan-polisi-gali-keterangan-saksi">
    <script type="text/javascript" src="https://static.bisnis-cdn.com/bisnis/assets/jwplayer/jwplayer.js"></script>
<script src="https://api.dmcdn.net/all.js"></script>
            <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-25108613-1', 'auto');
ga('send', 'pageview');
            </script>
            <script async src='https://www.googletagmanager.com/gtag/js?id=G-LJJGB658BQ'></script>
            <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'G-LJJGB658BQ');
            </script>    <meta property="og:url" content="https://tv.bisnis.com/read/20220725/552/1559025/kasus-brigadir-j-naik-penyidikan-polisi-gali-keterangan-saksi" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kasus Brigadir J Naik Penyidikan, Polisi Gali Keterangan Saksi |  - BisnisTV" />
<meta property="og:image" content="https://images.bisnis-cdn.com/dynamic/posts/2022/07/25/1559025/v6uFLlzety0.jpg?w=600" />
<meta property="og:site_name" content="BisnisTV" />
<meta property="og:description" content="Kadiv Humas Polri Irjen Pol. Dedi Prasetyo menyampaikan bahwa tim khusus telah berada di Jambi untuk meminta keterangan beberapa saksi yang dibutuhkan terkait l" />

    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//cdn.izooto.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//www.googleadservices.com" />
<link rel="dns-prefetch" href="//cdn-aws.bisnis.com" />
<link rel="dns-prefetch" href="//cdn-image.bisnis.com" />
<link rel="dns-prefetch" href="//static.bisnis-cdn.com" />
<link rel="dns-prefetch" href="//images.bisnis-cdn.com" />
<link rel="dns-prefetch" href="//cdn.jsdelivr.net" />
<link rel="dns-prefetch" href="//s3.amazonaws.com" />
<link rel="dns-prefetch" href="https://tv.bisnis.com/" />

<link rel="preconnect" href="//fonts.googleapis.com">
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//static.bisnis-cdn.com">
<link rel="preconnect" href="//cdnjs.cloudflare.com">
<link rel="preconnect" href="//cdn.jsdelivr.net">
<link rel="preconnect" href="//static1.dmcdn.net">    <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WRNCRW7');</script><!-- End Google Tag Manager -->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/543654989/Medrec2', [300, 250], 'div-gpt-ad-1495175449307-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/543654989/BisnisCustomBanner2', [1100, 90], 'div-gpt-ad-1558321819870-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1504578662207-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>
    
    <script type='application/ld+json'>
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "Bisnis Indonesia",
		"url": "https://www.bisnis.com/",
		"sameAs": [
			"https://www.facebook.com/wwwbisniscom",
			"https://twitter.com/bisniscom",
			"https://www.instagram.com/bisniscom"
		],
		"logo": "https://static.bisnis-cdn.com/bisnis/assets/images/logo-bisniscom.png"
	}
</script>

<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "WebSite",
		"url": "https://www.bisnis.com/",
		"potentialAction": [{
			"@type": "SearchAction",
			"target": "https://search.bisnis.com/?q={search_term_string}",
			"query-input": "required name=search_term_string"
		}]
	}
</script>    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "headline": "Kasus Brigadir J Naik Penyidikan, Polisi Gali Keterangan Saksi",
            "url": "https://tv.bisnis.com/read/20220725/552/1559025/kasus-brigadir-j-naik-penyidikan-polisi-gali-keterangan-saksi",
            "datePublished": "2022-07-25T20:27:28+00:00",
            "image": "https://images.bisnis-cdn.com/thumb/posts/2022/07/25/1559025/v6uFLlzety0.jpg?w=600&h=400",
            "thumbnailUrl": "https://images.bisnis-cdn.com/thumb/posts/2022/07/25/1559025/v6uFLlzety0.jpg?w=400&h=400"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://tv.bisnis.com/read/20220725/552/1559025/kasus-brigadir-j-naik-penyidikan-polisi-gali-keterangan-saksi"
            },
            "headline": "Kasus Brigadir J Naik Penyidikan, Polisi Gali Keterangan Saksi",

            "image": {
                "@type": "ImageObject",
                "url": "https://images.bisnis-cdn.com/thumb/posts/2022/07/25/1559025/v6uFLlzety0.jpg?w=600&h=400"
            },
            
            "datePublished": "2022-07-25T20:27:28+00:00",
            "dateModified": "2022-07-25T20:27:28+00:00",
            "author": [
                {
                    "@type": "Person",
                    "name": "Ririn Oktaviani",
                    "jobTitle": "Reporter",
                    "url": "https://www.bisnis.com/user/1025/ririn.oktaviani"
                },
                {
                    "@type": "Person",
                    "name": "David Eka Issetiabudi",
                    "jobTitle": "Editor",
                    "url": "https://www.bisnis.com/user/375/david.eka.issetiabudi"
                }
            ],
            "publisher": {
                "@type": "Organization",
                "name": "bisnis.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://static.bisnis-cdn.com/bisnis/assets/images/logo-bisniscom.png"
                }
            },
            "keywords": "Investigasi, Brigadir J, Ferdy Sambo, Listyo Sigit, Penyidikan, Autopsi",
            "description": "Kadiv Humas Polri Irjen Pol. Dedi Prasetyo menyampaikan bahwa tim khusus telah berada di Jambi untuk meminta keterangan beberapa saksi yang dibutuhkan terkait l"
        }
    </script>
        <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "VideoObject",
                "name": "Kasus Brigadir J Naik Penyidikan, Polisi Gali Keterangan Saksi",
                "description": "Kadiv Humas Polri Irjen Pol. Dedi Prasetyo menyampaikan bahwa tim khusus telah berada di Jambi untuk meminta keterangan beberapa saksi yang dibutuhkan terkait l",
                "thumbnailUrl": "https://images.bisnis-cdn.com/thumb/posts/2022/07/25/1559025/v6uFLlzety0.jpg?w=600&h=400",
                "uploadDate": "2022-07-25T20:27:28+00:00",
                "duration": "PT6M28S",
                "keywords": "Investigasi, Brigadir J, Ferdy Sambo, Listyo Sigit, Penyidikan, Autopsi",
                "url": "https://tv.bisnis.com/read/20220725/552/1559025/kasus-brigadir-j-naik-penyidikan-polisi-gali-keterangan-saksi"
            }
        </script>
        <meta property="article:author" content="https://www.facebook.com/wwwbisniscom" /><meta property="article:publisher" content="https://www.facebook.com/wwwbisniscom" /><meta property="article:published_time" content="2022-07-25T20:27:28+00:00">
</head>

<body>
    <!-- Google Tag Manager(noscript)--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRNCRW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager(noscript)-->                    <!-- navbar -->
        <nav id="navbar" class="pt-20 ">
            <div class="nav-wrapper">
              <!-- Navbar Logo -->
              <div class="logo">
                <!-- Logo Placeholder for Inlustration -->
                <a href="https://tv.bisnis.com/" title="BisnisTV">
                                    <div class="change_logo"></div>                    
                                </a>
              </div>
          
              <!-- Navbar Links -->
              <ul id="menu">
                <li><a href="https://www.bisnis.com"><span class="bisnis_com"></span></a></li>
                <li class="active"><a href="https://tv.bisnis.com/bisnis-update" title="BISNIS UPDATE">BISNIS UPDATE</a></li>
                <li ><a href="https://tv.bisnis.com/review" title="REVIEW">REVIEW</a></li>
                <li ><a href="https://tv.bisnis.com/people" title="PEOPLE">PEOPLE</a></li>
                <li ><a href="https://tv.bisnis.com/money" title="MONEY">MONEY</a></li>
                <li ><a href="https://tv.bisnis.com/special-report" title="SPECIAL REPORT">SPECIAL REPORT</a></li>
                <li><a href="javascript:;"><span id="icon_search" class="change_search" onclick="openSearch()"></span></a></li>
                            <!-- <li class="h-46"><a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style"><span>Login</span></a></li> -->
                <li><a href="javascript:;" class="login" data-target="#id01" data-toggle="modal" title="Login">Login</a></li>

                        </ul>

              <div id="myOverlay" class="overlay">
                <div class="overlay-content">
                  <!-- <form> -->
                    <input type="text" placeholder="Cari video..." name="search" class="search">
                    <!-- <button type="submit"><i class="fa fa-search"></i></button> -->
                  <!-- </form> -->
                </div>
                <span class="closebtn" onclick="closeSearch()" title="Close Overlay">×</span>
              </div>

            </div>

            <!-- Menu Icon -->
            <div class="clearfix"></div>
            <div class="menuIcon" onclick="lockScroll();">
                <span class="icon icon-bars"></span>
                <span class="icon icon-bars overlay"></span>
            </div>
            
            <div class="overlay-menu">
                <!-- logo -->
                <div class="logo logo_overlay">
                    <a href="https://tv.bisnis.com/" title="BisnisTV">
                        <img src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/images/logo-white.png" class="" style="width: 150px; height: auto; display:block;"/>
                    </a>
                </div>
                <!-- search bar -->
                <div class="search_video">
                    <input type="text" placeholder="Cari video..." name="search" class="mobile_input search">
                </div>
                <!-- menu -->
                <ul id="menu">
                    <li class="active"><a href="https://tv.bisnis.com/bisnis-update" title="BISNIS UPDATE">BISNIS UPDATE</a></li>
                    <li ><a href="https://tv.bisnis.com/review" title="REVIEW">REVIEW</a></li>
                    <li ><a href="https://tv.bisnis.com/people" title="PEOPLE">PEOPLE</a></li>
                    <li ><a href="https://tv.bisnis.com/money" title="MONEY">MONEY</a></li>
                    <li ><a href="https://tv.bisnis.com/special-report" title="SPECIAL REPORT">SPECIAL REPORT</a></li>
                </ul>
                <!-- button to bisnis.com -->
                <a href="https://www.bisnis.com/" class="goto_bisnis_link">
                    <img src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/images/arrow-left.png" style="padding: 0 10px 3px 0;"/>
                    BISNIS.COM
                </a>

            </div>
            <div class="clearfix"></div>
        </nav>
        <!-- end navbar -->        
        <!-- header -->
        <div class="head_timeline">
            <div class="container detail_head">
                <!-- <a href="#" class="play_hover"> -->
                    <div class="d_iblock big_news col-md-8">
                        <div class="for_img img_headline">
                            <!-- <i class="btn_play b_play"></i> -->
                                                    <div id="container" style="color: #FFFFFF;">Loading the player ...</div>
                                                </div>

                        <div class="head_title carousel_title detail_title">
                            <div class="time">
                                25 Juli 2022 &nbsp;|&nbsp; 20:27 WIB
                            </div>
                            <div class="title">
                                Kasus Brigadir J Naik Penyidikan, Polisi Gali Keterangan Saksi        
                            </div>
                            <div class="desc_head">
                                <p>Kapolda Jambi Irjen Polisi A. Rachmad Wibowo meninjau langsung persiapan lokasi autopsi ulang (ekshumasi) jenazah Brigadir Nofriansyah Yosua Hutabarat atau Brigadir J di RSUD Sungai Bahar, Muaro Jambi, Minggu (24/7/2022).</p><p></p>                            </div>
                            <div class="col-md-12 socmed_head">
                                <ul style="padding-left: 0;">
                                                                        <li><a href="javascript:;" onclick="sharesocmed('https://tv.bisnis.com/read/20220725/552/1559025/kasus-brigadir-j-naik-penyidikan-polisi-gali-keterangan-saksi','fb');" title="Facebook"><img src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/images/socmed/fb.svg" class="img_icon_head"/></a></li>
                                    <li><a href="javascript:;" onclick="sharesocmed('Kasus Brigadir J Naik Penyidikan, Polisi Gali Keterangan Saksi https://tv.bisnis.com/read/20220725/552/1559025/kasus-brigadir-j-naik-penyidikan-polisi-gali-keterangan-saksi','twitter');" title="Twitter"><img src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/images/socmed/tweet.svg" class="img_icon_head"/></a></li>
                                    <li><a href="javascript:;" onclick="sharesocmed('https://tv.bisnis.com/read/20220725/552/1559025/kasus-brigadir-j-naik-penyidikan-polisi-gali-keterangan-saksi','telegram');" title="Telegram"><img src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/images/socmed/telegram.svg" class="img_icon_head"/></a></li>
                                    <li><a href="javascript:;" onclick="sharesocmed('https://tv.bisnis.com/read/20220725/552/1559025/kasus-brigadir-j-naik-penyidikan-polisi-gali-keterangan-saksi','linkedin');" title="Linkedin"><img src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/images/socmed/in.svg" class="img_icon_head"/></a></li>
                                    <li><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('https://tv.bisnis.com/read/20220725/552/1559025/kasus-brigadir-j-naik-penyidikan-polisi-gali-keterangan-saksi')+'$title='+encodeURIComponent('Kasus Brigadir J Naik Penyidikan, Polisi Gali Keterangan Saksi'),'email');" title="Mail"><img src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/images/socmed/mail.svg" class="img_icon_head"/></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                <!-- </a> -->
                <div class="head_ads col-md-4">
                    <div id='div-gpt-ad-1495175449307-0' style='height:250px; width:300px;' class="img_responsive img_head_ads">
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495175449307-0'); });
                        </script>
                    </div>
                    <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;' class='img_responsive img_head_ads'>
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); });
                        </script>
                    </div>
                </div>
            </div>   
        </div>
        <!-- end header -->

        <!-- main -->
        <div class="container md_content">
            <!-- ads -->
            <div class="long_ads">
                <div id='div-gpt-ad-1558321819870-0' style='height:90px; width:1100px;'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558321819870-0'); });
                    </script>
                </div>
            </div>
            <!-- end ads -->

            <!-- Video Terkait -->
            <div class="top_5">

                <!-- title -->
                <div class="sub_title">
                    <span>Video Terkait</span>
                    <hr class="hr_inject_2">
                    <!-- <a href="#" style="font-size: 14px;font-weight: 100;color: #de861b;">Lainnya</a> -->
                </div>
                <!-- end title -->

                <!-- row 1 -->
                <div class="row" style="padding: 15px 0;">
                                        <div class="col-md-4">
                            <a href="////" class="play_hover">
                                
                            </a>
                        </div>
                                        <div class="col-md-4">
                            <a href="////" class="play_hover">
                                
                            </a>
                        </div>
                                        <div class="col-md-4">
                            <a href="////" class="play_hover">
                                
                            </a>
                        </div>
                                </div>
                <!-- end row 1 -->
    
                <!-- row 2 -->
                        </div>
            <!-- end Video Terkait -->
                
            <!-- Video Lainnya -->
            <div class="top_5">
                <!-- title -->
                <div class="sub_title">
                    <span>Video Lainnya</span>
                    <hr class="hr_inject_2">
                    <!-- <a href="#" style="font-size: 14px;font-weight: 100;color: #de861b;">Lainnya</a> -->
                </div>
                <!-- end title -->

                <!-- row 1 -->
                <div class="row" style="padding: 15px 0;">
                                        <div class="col-md-4">
                            <a href="https://tv.bisnis.com/read/20220725/552/1559048/citayam-fashion-week-didaftarkan-hki-warganet-meradang" class="play_hover">
                                <div class="for_img">
                                    <i class="btn_play_sm b_play_sm"></i>
                                    <img src="https://images.bisnis-cdn.com/thumb/posts/2022/07/25/1559048/1D-5MeKyHoA.jpg?w=350&h=197" alt="Citayam Fashion Week Didaftarkan HKI, Warganet Meradang" class="img_responsive" />
                                </div>
                                <div class="head_title">
                                    <div class="time">
                                        25 Juli 2022                                        <span style="float: right; color: #222;">21:22 WIB</span>
                                    </div>
                                    <div class="title_md grid_3">
                                        Citayam Fashion Week Didaftarkan HKI, Warganet Meradang                                    </div>
                                </div>
                            </a>
                        </div>
                                        <div class="col-md-4">
                            <a href="https://tv.bisnis.com/read/20220725/552/1559025/kasus-brigadir-j-naik-penyidikan-polisi-gali-keterangan-saksi" class="play_hover">
                                <div class="for_img">
                                    <i class="btn_play_sm b_play_sm"></i>
                                    <img src="https://images.bisnis-cdn.com/thumb/posts/2022/07/25/1559025/v6uFLlzety0.jpg?w=350&h=197" alt="Kasus Brigadir J Naik Penyidikan, Polisi Gali Keterangan Saksi" class="img_responsive" />
                                </div>
                                <div class="head_title">
                                    <div class="time">
                                        25 Juli 2022                                        <span style="float: right; color: #222;">20:27 WIB</span>
                                    </div>
                                    <div class="title_md grid_3">
                                        Kasus Brigadir J Naik Penyidikan, Polisi Gali Keterangan Saksi                                    </div>
                                </div>
                            </a>
                        </div>
                                        <div class="col-md-4">
                            <a href="https://tv.bisnis.com/read/20220722/552/1558171/gara-gara-pks-pdip-ogah-koalisi-dengan-nasdem" class="play_hover">
                                <div class="for_img">
                                    <i class="btn_play_sm b_play_sm"></i>
                                    <img src="https://images.bisnis-cdn.com/thumb/posts/2022/07/22/1558171/1YmQykUA0ow.jpg?w=350&h=197" alt="Gara-Gara PKS, PDIP Ogah Koalisi Dengan NasDem?" class="img_responsive" />
                                </div>
                                <div class="head_title">
                                    <div class="time">
                                        22 Juli 2022                                        <span style="float: right; color: #222;">21:00 WIB</span>
                                    </div>
                                    <div class="title_md grid_3">
                                        Gara-Gara PKS, PDIP Ogah Koalisi Dengan NasDem?                                    </div>
                                </div>
                            </a>
                        </div>
                                </div>
                <!-- end row 1 -->

                            <!-- row 2 -->
                <div class="row">
                                        <div class="col-md-4">
                            <a href="https://tv.bisnis.com/read/20220722/552/1558167/roy-suryo-jadi-tersangka-meme-candi-borobudur-mirip-jokowi" class="play_hover">
                                <div class="for_img">
                                    <i class="btn_play_sm b_play_sm"></i>
                                    <img src="https://images.bisnis-cdn.com/thumb/posts/2022/07/22/1558167/YhpZgyD0S8o.jpg?w=350&h=197" alt="Roy Suryo Jadi Tersangka Meme Candi Borobudur Mirip Jokowi" class="img_responsive" />
                                </div>
                                <div class="head_title">
                                    <div class="time">
                                        22 Juli 2022                                        <span style="float: right; color: #222;">20:15 WIB</span>
                                    </div>
                                    <div class="title_md grid_3">
                                        Roy Suryo Jadi Tersangka Meme Candi Borobudur Mirip Jokowi                                    </div>
                                </div>
                            </a>
                        </div>
                                        <div class="col-md-4">
                            <a href="https://tv.bisnis.com/read/20220722/552/1558165/27-perusahaan-minyak-goreng-akan-disidang-kppu" class="play_hover">
                                <div class="for_img">
                                    <i class="btn_play_sm b_play_sm"></i>
                                    <img src="https://images.bisnis-cdn.com/thumb/posts/2022/07/22/1558165/_5R1aZGMoxQ.jpg?w=350&h=197" alt="27 Perusahaan Minyak Goreng Akan Disidang KPPU" class="img_responsive" />
                                </div>
                                <div class="head_title">
                                    <div class="time">
                                        22 Juli 2022                                        <span style="float: right; color: #222;">19:20 WIB</span>
                                    </div>
                                    <div class="title_md grid_3">
                                        27 Perusahaan Minyak Goreng Akan Disidang KPPU                                    </div>
                                </div>
                            </a>
                        </div>
                                        <div class="col-md-4">
                            <a href="https://tv.bisnis.com/read/20220722/552/1558048/soal-kasus-tewasnya-brigadir-j-jokowi-usut-tuntas" class="play_hover">
                                <div class="for_img">
                                    <i class="btn_play_sm b_play_sm"></i>
                                    <img src="https://images.bisnis-cdn.com/thumb/posts/2022/07/22/1558048/eyvQuHL750I.jpg?w=350&h=197" alt="Soal Kasus Tewasnya Brigadir J, Jokowi: Usut Tuntas!" class="img_responsive" />
                                </div>
                                <div class="head_title">
                                    <div class="time">
                                        22 Juli 2022                                        <span style="float: right; color: #222;">18:35 WIB</span>
                                    </div>
                                    <div class="title_md grid_3">
                                        Soal Kasus Tewasnya Brigadir J, Jokowi: Usut Tuntas!                                    </div>
                                </div>
                            </a>
                        </div>
                                </div>
                <!-- end row 2 -->
                        </div>
            <!-- end Video Lainnya -->

            <!-- ads -->
            <div class="long_ads txt_center">
                <div id='div-gpt-ad-1504578662207-0' style='height:90px; width:728px;'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504578662207-0'); });
                    </script>
                </div>
            </div>
            <!-- end ads -->
        </div> 
        <!-- end main -->
            <!-- footer -->
        <div class="footer">
            <div class="container">
                <div class="row">
                    <div class="col-md-6">
                        <a href="https://www.bisnis.com/">
                            <img src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/images/logo-bisnis.svg" class="" />
                        </a>
                    </div>
                    <!-- <div class="col-md-6 socmed">
                        <span>Stay Connect With Us</span>
                        <ul>
                        newbisnistv/images/socmed/in.svg" class="img_icon_head"/></a></li>
                        </ul>
                    </div> -->
                </div>
                <hr style="border-top: 1px solid #444;">

                <!-- news -->
                <div class="row">
                                <div class="col-md-6">
                        <a href="https://otomotif.bisnis.com/read/20220725/46/1559112/kisi-kisi-baleno-terbaru-suzuki-kilas-balik-dari-27-tahun-silam" class="foot_news" target="_blank">
                                                    <img src="https://images.bisnis-cdn.com/thumb/posts/2022/07/25/1559112/suzuki-baleno.jpg?w=165&h=100" alt="Kisi-kisi Baleno Terbaru, Suzuki Kilas Balik dari 27 Tahun Silam" />
                                        
                            <div class="description">
                                Kisi-kisi Baleno Terbaru, Suzuki Kilas Balik dari 27 Tahun Silam                            </div>
                        </a>
                    </div>
                                    <div class="col-md-6">
                        <a href="https://market.bisnis.com/read/20220725/192/1559143/profil-william-tandiono-menantu-dato-sri-tahir-yang-meninggal-dunia-di-usia-muda" class="foot_news" target="_blank">
                                                    <img src="https://images.bisnis-cdn.com/thumb/posts/2022/07/25/1559143/william-tandiono.jpg?w=165&h=100" alt="Profil William Tandiono, Menantu Dato Sri Tahir yang Meninggal Dunia di Usia Muda " />
                                        
                            <div class="description">
                                Profil William Tandiono, Menantu Dato Sri Tahir yang Meninggal Dunia di Usia Muda                             </div>
                        </a>
                    </div>
                                </div>
                <!-- end news -->
            </div>
        </div>
        <!-- end footer -->

        <!-- footer bottom -->
        <div class="footer_bottom">
            <div class="container">
                <div class="row">
                    <div id="desktop_footer" class="col-md-6 copyright">
                        Copyright © 2022 by Bisnis Indonesia. Proudly powered by <a href="https://www.sibertama.com/" target="_blank"><span style="color: #fff">Sibertama</span></a>
                    </div>
                    <div class="col-md-6 foot_menu">
                        <ul>
                            <li><a href="https://www.bisnis.com/page/about-us" title="About us" target="_blank">About us</a></li>
                            <li><a href="https://www.bisnis.com/page/privacy-policy" title="Privacy Policy" target="_blank">Privacy Policy</a></li>
                            <li><a href="https://www.bisnis.com/page/code-of-conduct" title="Code of Conduct" target="_blank">Code of Conduct</a></li>
                            <li><a href="https://www.bisnis.com/page/advertise-with-us" title="Advertise with us" target="_blank">Advertise with us</a></li>
                            <li><a href="https://www.bisnis.com/page/contact-us" title="Contact Us" target="_blank">Contact Us</a></li>
                            <li><a href="https://www.bisnis.com/page/career" title="Career" target="_blank">Career</a></li>
                        </ul>
                    </div>
                    <div id="mobile_footer" class="col-md-6 copyright">
                        Copyright © 2022 by Bisnis Indonesia. Proudly powered by <a href="https://www.sibertama.com/" target="_blank"><span style="color: #fff">Sibertama</span></a>
                    </div>
                </div>
                            <div class="row" style="text-align:right;">
                    <span class="rendered">Page rendered in <strong>0.3382</strong> seconds on g9-241</span>
                </div>
            </div>
        </div>
        <!-- end footer bottom -->
    <!-- script -->
    <script type="text/javascript" src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/js/vendor/jquery.js"></script>
    <script type="text/javascript" src="https://static.bisnis-cdn.com/bisnis/assets/js/bootstrap.min.js"></script>

    
    <script type="text/javascript" src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/js/script.js"></script>
    <script type="text/javascript" src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/js/nav.js"></script>

    <script type="text/javascript">
        $(function() {
            var header = $("#navbar");

            $(window).scroll(function() {
                var scroll = $(window).scrollTop();
                if (scroll >= 50) {
                    header.addClass("scrolled");
                } else {
                    header.removeClass("scrolled");
                }
            });

            $('.search').keypress(function(e) {
                if (e.which == 13)
                    console.log(location.href = 'https://search.bisnis.com/?q=' + $(this).val().replace(/\s+/g, '+'));
            });

        });

        function lockScroll() {
            if ($('body').hasClass('lock-scroll')) {
                $('body').removeClass('lock-scroll');
            } else {
                $('body').addClass('lock-scroll');
            }
        }

        function openSearch() {
            document.getElementById("myOverlay").style.display = "block";
            document.getElementById("icon_search").style.display = "none";
        }

        function closeSearch() {
            document.getElementById("myOverlay").style.display = "none";
            document.getElementById("icon_search").style.display = "inline-block";
        }
    </script>

                <script type="text/javascript">
                var slug = "";
                var ext_video = "";
                var ext_pict = "";
                var video = "https://www.youtube.com/watch?v=v6uFLlzety0";
                var image = "";
                console.log(video);

                jwplayer("container").setup({
                    file: video,
                    width: "100%",
                    aspectratio: "16:9",
                    image: image,
                    primary: 'html5',
                    stretching: 'fill',
                    modes: [{
                        type: "html5"
                    }, {
                        type: "flash",
                        src: "player.swf"
                    }, {
                        type: "download"
                    }]
                });
            </script>
        
    <!-- <script type="text/javascript" src="js/"></script> -->

    <link rel="stylesheet" href="https://static.bisnis-cdn.com/bisnis/assets/css/popup.min.css">
<link rel="stylesheet" href="https://static.bisnis-cdn.com/bisnis/assets/css/tricky.min.css">
    <link rel="stylesheet" href="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/css/popup-tv.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/fonts/font-awesome/css/fontawesome-all.min.css">

<!-- POPUP LOGIN BISNISID -->
<div id="id01" class="body modal z100 newZ" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
    <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login">
        <div class="imgcontainer">
            <span onclick="document.getElementById('id01').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span>
            <img src="https://static.bisnis-cdn.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30">
            <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span>
        </div>
        <div class="clearfix"></div>
            <div class="col-xs-6 div-custom">
                <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'">
                    <i class="fab fa-facebook-f border-fb i-fb"></i>
                    Facebook
                </button>
            </div>
            <div class="col-xs-6 div-custom g_right">
                <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Ftv.bisnis.com%2Fread%2F20220725%2F552%2F1559025%2Fkasus-brigadir-j-naik-penyidikan-polisi-gali-keterangan-saksi'">
                    <i class="fab fa-google-plus-g border-g i-g"></i>
                    Google
                </button>
            </div>
        <div class="clearfix"></div>
                <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span>
        <div class="clearfix"></div>

        <div style="display: none;" id="error_msg" >    
            <div class="col-md-6" style="display: contents;">
                <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;">
                    Username atau Password Anda salah!
                </h2>
            </div>
        </div>

        <div class="container-form w-100">
            
            <input type="hidden" name="referer" value="aHR0cHM6Ly90di5iaXNuaXMuY29tL3JlYWQvMjAyMjA3MjUvNTUyLzE1NTkwMjUva2FzdXMtYnJpZ2FkaXItai1uYWlrLXBlbnlpZGlrYW4tcG9saXNpLWdhbGkta2V0ZXJhbmdhbi1zYWtzaQ==">
            <input type="hidden" name="ci_csrf_token" value="">

            <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required>
            <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required>
            <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button>
        
            <div class="clearfix"></div>

            <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?aHR0cHM6Ly90di5iaXNuaXMuY29tL3JlYWQvMjAyMjA3MjUvNTUyLzE1NTkwMjUva2FzdXMtYnJpZ2FkaXItai1uYWlrLXBlbnlpZGlrYW4tcG9saXNpLWdhbGkta2V0ZXJhbmdhbi1zYWtzaQ==" class="link-daftar">Daftar di sini</a></span>
            <div class="wrapper-socmed mt-15">
                <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a>
            </div>
        </div>
    </form>
</div>

<!-- POPUP LOGIN BISNISID PREMIUM-->
<div id="id02" class="body modal z100" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
    <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login">
        <div class="imgcontainer">
            <span onclick="document.getElementById('id02').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span>
            <img src="https://static.bisnis-cdn.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30">
            <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span>
        </div>
        <div class="clearfix"></div>
            <div class="col-xs-6 div-custom">
                <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'">
                    <i class="fab fa-facebook-f border-fb i-fb"></i>
                    Facebook
                </button>
            </div>
            <div class="col-xs-6 div-custom g_right">
                <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Ftv.bisnis.com%2Fread%2F20220725%2F552%2F1559025%2Fkasus-brigadir-j-naik-penyidikan-polisi-gali-keterangan-saksi'">
                    <i class="fab fa-google-plus-g border-g i-g"></i>
                    Google
                </button>
            </div>
        <div class="clearfix"></div>
                <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span>
        <div class="clearfix"></div>

        <div style="display: none;" id="error_msg" >    
            <div class="col-md-6" style="display: contents;">
                <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;">
                    Username atau Password Anda salah!
                </h2>
            </div>
        </div>

        <div class="container-form w-100">
            
            <input type="hidden" name="referer" value="aHR0cHM6Ly90di5iaXNuaXMuY29tL3JlYWQvMjAyMjA3MjUvNTUyLzE1NTkwMjUva2FzdXMtYnJpZ2FkaXItai1uYWlrLXBlbnlpZGlrYW4tcG9saXNpLWdhbGkta2V0ZXJhbmdhbi1zYWtzaQ==">
            <input type="hidden" name="ci_csrf_token" value="">

            <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required>
            <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required>
            <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button>
        
            <div class="clearfix"></div>

            <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?UHJlbWl1bSBLb250ZW4gQmlzbmlzLmNvbQ==" class="link-daftar">Daftar di sini</a></span>
            <div class="wrapper-socmed mt-15">
                <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a>
            </div>
        </div>
    </form>
</div>

<script type="text/javascript">

var modal = document.getElementById('id01');
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}

var modal2 = document.getElementById('id02');
window.onclick = function(event) {
    if (event.target == modal2) {
        modal2.style.display = "none";
    }
}
</script></body>

</html>