<!DOCTYPE html>
<html lang="id" class="no-js">

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="dailymotion-domain-verification" content="dmhqoxjf7fkvypneo" />    <meta name="viewport" content="user-scalable=yes">
    <title>Kompak, Jokowi dan SBY peringatkan Resesi Global - BisnisTV</title>
    <meta name="keywords" content="Resesi Global, Inflasi global, Ekonomi Global, SBY, Susilo Bambang Yudhoyono, Joko Widodo, Jokowi" />
    <meta name="description" content="Presiden ke-6 RI dan Presiden Joko Widodo kompak memperingatkan bahaya resesi global pada perekonomian dunia." />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="generator" content="jibi-cms" />
    <meta name="robots" content="index, follow" />
    <meta name="googlebot" content="all" />
    <meta name="author" content="BIS" />
    <meta name="copyright" content="NIS" />
    <meta property="fb:app_id" content="735125016503599" />
    <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" />
    <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" />
    <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" />
    <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow,all" />
    <meta name="Bingbot" content="index, follow">
    <meta name="ahrefs-site-verification" content="5fe082db7af4c2d19b5e0a4ca927a1afbf4232cb8e963805718eec4732d60568">

    <!-- css -->
    
    <link rel="stylesheet" type="text/css" href="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/css/nav.css" />
    <link rel="stylesheet" type="text/css" href="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/css/searchbox.css" />
    <link rel="stylesheet" type="text/css" href="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/css/style.css" />
    <link rel="stylesheet" type="text/css" href="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/css/responsive.css" />
    <link rel="stylesheet" type="text/css" href="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/css/bootstrap.min.css" />

    <link rel="shortcut icon" href="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/images/favicon.png">
    <link rel="canonical" href="https://tv.bisnis.com/read/20221012/552/1586515/kompak-jokowi-dan-sby-peringatkan-resesi-global">

    <link rel="amphtml" href="https://m.bisnis.com/amp/read/20221012/552/1586515/kompak-jokowi-dan-sby-peringatkan-resesi-global">
    <script type="text/javascript" src="https://static.bisnis-cdn.com/bisnis/assets/jwplayer/jwplayer.js"></script>
<script src="https://api.dmcdn.net/all.js"></script>
            <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-25108613-1', 'auto');
ga('send', 'pageview');
            </script>
            <script async src='https://www.googletagmanager.com/gtag/js?id=G-LJJGB658BQ'></script>
            <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'G-LJJGB658BQ');
            </script>    <meta property="og:url" content="https://tv.bisnis.com/read/20221012/552/1586515/kompak-jokowi-dan-sby-peringatkan-resesi-global" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kompak, Jokowi dan SBY peringatkan Resesi Global |  - BisnisTV" />
<meta property="og:image" content="https://images.bisnis-cdn.com/dynamic/posts/2022/10/12/1586515/b6d4-UnzWTU.jpg?w=600" />
<meta property="og:site_name" content="BisnisTV" />
<meta property="og:description" content="Presiden ke-6 RI dan Presiden Joko Widodo kompak memperingatkan bahaya resesi global pada perekonomian dunia." />

    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//cdn.izooto.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//www.googleadservices.com" />
<link rel="dns-prefetch" href="//cdn-aws.bisnis.com" />
<link rel="dns-prefetch" href="//cdn-image.bisnis.com" />
<link rel="dns-prefetch" href="//static.bisnis-cdn.com" />
<link rel="dns-prefetch" href="//images.bisnis-cdn.com" />
<link rel="dns-prefetch" href="//cdn.jsdelivr.net" />
<link rel="dns-prefetch" href="//s3.amazonaws.com" />
<link rel="dns-prefetch" href="https://tv.bisnis.com/" />

<link rel="preconnect" href="//fonts.googleapis.com">
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//static.bisnis-cdn.com">
<link rel="preconnect" href="//cdnjs.cloudflare.com">
<link rel="preconnect" href="//cdn.jsdelivr.net">
<link rel="preconnect" href="//static1.dmcdn.net">    <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WRNCRW7');</script><!-- End Google Tag Manager -->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/543654989/Medrec2', [300, 250], 'div-gpt-ad-1495175449307-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/543654989/BisnisCustomBanner2', [1100, 90], 'div-gpt-ad-1558321819870-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1504578662207-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>
    
    <script type='application/ld+json'>
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "Bisnis Indonesia",
		"url": "https://www.bisnis.com/",
		"sameAs": [
			"https://www.facebook.com/wwwbisniscom",
			"https://twitter.com/bisniscom",
			"https://www.instagram.com/bisniscom"
		],
		"logo": "https://static.bisnis-cdn.com/bisnis/assets/images/logo-bisniscom.png"
	}
</script>

<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "WebSite",
		"url": "https://www.bisnis.com/",
		"potentialAction": [{
			"@type": "SearchAction",
			"target": "https://search.bisnis.com/?q={search_term_string}",
			"query-input": "required name=search_term_string"
		}]
	}
</script>    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "headline": "Kompak, Jokowi dan SBY peringatkan Resesi Global",
            "url": "https://tv.bisnis.com/read/20221012/552/1586515/kompak-jokowi-dan-sby-peringatkan-resesi-global",
            "datePublished": "2022-10-12T20:00:47+00:00",
            "image": "https://images.bisnis-cdn.com/thumb/posts/2022/10/12/1586515/b6d4-UnzWTU.jpg?w=600&h=400",
            "thumbnailUrl": "https://images.bisnis-cdn.com/thumb/posts/2022/10/12/1586515/b6d4-UnzWTU.jpg?w=400&h=400"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://tv.bisnis.com/read/20221012/552/1586515/kompak-jokowi-dan-sby-peringatkan-resesi-global"
            },
            "headline": "Kompak, Jokowi dan SBY peringatkan Resesi Global",

            "image": {
                "@type": "ImageObject",
                "url": "https://images.bisnis-cdn.com/thumb/posts/2022/10/12/1586515/b6d4-UnzWTU.jpg?w=600&h=400"
            },
            
            "datePublished": "2022-10-12T20:00:47+00:00",
            "dateModified": "2022-10-12T20:00:47+00:00",
            "author": [
                {
                    "@type": "Person",
                    "name": "Muhammad Olga",
                    "jobTitle": "Reporter",
                    "url": "https://www.bisnis.com/user/891/muhammad.olga"
                },
                {
                    "@type": "Person",
                    "name": "Putri Dewi",
                    "jobTitle": "Editor",
                    "url": "https://www.bisnis.com/user/994/putri.dewi"
                }
            ],
            "publisher": {
                "@type": "Organization",
                "name": "bisnis.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://static.bisnis-cdn.com/bisnis/assets/images/logo-bisniscom.png"
                }
            },
            "keywords": "Resesi Global, Inflasi global, Ekonomi Global, SBY, Susilo Bambang Yudhoyono, Joko Widodo, Jokowi",
            "description": "Presiden ke-6 RI dan Presiden Joko Widodo kompak memperingatkan bahaya resesi global pada perekonomian dunia."
        }
    </script>
        <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "VideoObject",
                "name": "Kompak, Jokowi dan SBY peringatkan Resesi Global",
                "description": "Presiden ke-6 RI dan Presiden Joko Widodo kompak memperingatkan bahaya resesi global pada perekonomian dunia.",
                "thumbnailUrl": "https://images.bisnis-cdn.com/thumb/posts/2022/10/12/1586515/b6d4-UnzWTU.jpg?w=600&h=400",
                "uploadDate": "2022-10-12T20:00:47+00:00",
                "duration": "PT6M28S",
                "keywords": "Resesi Global, Inflasi global, Ekonomi Global, SBY, Susilo Bambang Yudhoyono, Joko Widodo, Jokowi",
                "url": "https://tv.bisnis.com/read/20221012/552/1586515/kompak-jokowi-dan-sby-peringatkan-resesi-global"
            }
        </script>
        <meta property="article:author" content="https://www.facebook.com/wwwbisniscom" /><meta property="article:publisher" content="https://www.facebook.com/wwwbisniscom" /><meta property="article:published_time" content="2022-10-12T20:00:47+00:00">
</head>

<body>
    <!-- Google Tag Manager(noscript)--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRNCRW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager(noscript)-->                    <!-- navbar -->
        <nav id="navbar" class="pt-20 ">
            <div class="nav-wrapper">
              <!-- Navbar Logo -->
              <div class="logo">
                <!-- Logo Placeholder for Inlustration -->
                <a href="https://tv.bisnis.com/" title="BisnisTV">
                                    <div class="change_logo"></div>                    
                                </a>
              </div>
          
              <!-- Navbar Links -->
              <ul id="menu">
                <li><a href="https://www.bisnis.com"><span class="bisnis_com"></span></a></li>
                <li class="active"><a href="https://tv.bisnis.com/bisnis-update" title="BISNIS UPDATE">BISNIS UPDATE</a></li>
                <li ><a href="https://tv.bisnis.com/review" title="REVIEW">REVIEW</a></li>
                <li ><a href="https://tv.bisnis.com/people" title="PEOPLE">PEOPLE</a></li>
                <li ><a href="https://tv.bisnis.com/money" title="MONEY">MONEY</a></li>
                <li ><a href="https://tv.bisnis.com/special-report" title="SPECIAL REPORT">SPECIAL REPORT</a></li>
                <li><a href="javascript:;"><span id="icon_search" class="change_search" onclick="openSearch()"></span></a></li>
                            <!-- <li class="h-46"><a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style"><span>Login</span></a></li> -->
                <li><a href="javascript:;" class="login" data-target="#id01" data-toggle="modal" title="Login">Login</a></li>

                        </ul>

              <div id="myOverlay" class="overlay">
                <div class="overlay-content">
                  <!-- <form> -->
                    <input type="text" placeholder="Cari video..." name="search" class="search">
                    <!-- <button type="submit"><i class="fa fa-search"></i></button> -->
                  <!-- </form> -->
                </div>
                <span class="closebtn" onclick="closeSearch()" title="Close Overlay">×</span>
              </div>

            </div>

            <!-- Menu Icon -->
            <div class="clearfix"></div>
            <div class="menuIcon" onclick="lockScroll();">
                <span class="icon icon-bars"></span>
                <span class="icon icon-bars overlay"></span>
            </div>
            
            <div class="overlay-menu">
                <!-- logo -->
                <div class="logo logo_overlay">
                    <a href="https://tv.bisnis.com/" title="BisnisTV">
                        <img src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/images/logo-white.png" class="" style="width: 150px; height: auto; display:block;"/>
                    </a>
                </div>
                <!-- search bar -->
                <div class="search_video">
                    <input type="text" placeholder="Cari video..." name="search" class="mobile_input search">
                </div>
                <!-- menu -->
                <ul id="menu">
                    <li class="active"><a href="https://tv.bisnis.com/bisnis-update" title="BISNIS UPDATE">BISNIS UPDATE</a></li>
                    <li ><a href="https://tv.bisnis.com/review" title="REVIEW">REVIEW</a></li>
                    <li ><a href="https://tv.bisnis.com/people" title="PEOPLE">PEOPLE</a></li>
                    <li ><a href="https://tv.bisnis.com/money" title="MONEY">MONEY</a></li>
                    <li ><a href="https://tv.bisnis.com/special-report" title="SPECIAL REPORT">SPECIAL REPORT</a></li>
                </ul>
                <!-- button to bisnis.com -->
                <a href="https://www.bisnis.com/" class="goto_bisnis_link">
                    <img src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/images/arrow-left.png" style="padding: 0 10px 3px 0;"/>
                    BISNIS.COM
                </a>

            </div>
            <div class="clearfix"></div>
        </nav>
        <!-- end navbar -->        
        <!-- header -->
        <div class="head_timeline">
            <div class="container detail_head">
                <!-- <a href="#" class="play_hover"> -->
                    <div class="d_iblock big_news col-md-8">
                        <div class="for_img img_headline">
                            <!-- <i class="btn_play b_play"></i> -->
                                                    <div id="container" style="color: #FFFFFF;">Loading the player ...</div>
                                                </div>

                        <div class="head_title carousel_title detail_title">
                            <div class="time">
                                12 Oktober 2022 &nbsp;|&nbsp; 20:00 WIB
                            </div>
                            <div class="title">
                                Kompak, Jokowi dan SBY peringatkan Resesi Global        
                            </div>
                            <div class="desc_head">
                                <p>Presiden ke-6 RI dan Presiden Joko Widodo kompak memperingatkan bahaya resesi global pada perekonomian dunia. keduanya berharap Indonesia dapat bergerak lebih baik dalam perekonomian dan menggandeng dunia agar dampak resesi tak berpengaruh ke dampak ekonomi domestik.</p>                            </div>
                            <div class="col-md-12 socmed_head">
                                <ul style="padding-left: 0;">
                                                                        <li><a href="javascript:;" onclick="sharesocmed('https://tv.bisnis.com/read/20221012/552/1586515/kompak-jokowi-dan-sby-peringatkan-resesi-global','fb');" title="Facebook"><img src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/images/socmed/fb.svg" class="img_icon_head"/></a></li>
                                    <li><a href="javascript:;" onclick="sharesocmed('Kompak, Jokowi dan SBY peringatkan Resesi Global https://tv.bisnis.com/read/20221012/552/1586515/kompak-jokowi-dan-sby-peringatkan-resesi-global','twitter');" title="Twitter"><img src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/images/socmed/tweet.svg" class="img_icon_head"/></a></li>
                                    <li><a href="javascript:;" onclick="sharesocmed('https://tv.bisnis.com/read/20221012/552/1586515/kompak-jokowi-dan-sby-peringatkan-resesi-global','telegram');" title="Telegram"><img src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/images/socmed/telegram.svg" class="img_icon_head"/></a></li>
                                    <li><a href="javascript:;" onclick="sharesocmed('https://tv.bisnis.com/read/20221012/552/1586515/kompak-jokowi-dan-sby-peringatkan-resesi-global','linkedin');" title="Linkedin"><img src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/images/socmed/in.svg" class="img_icon_head"/></a></li>
                                    <li><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('https://tv.bisnis.com/read/20221012/552/1586515/kompak-jokowi-dan-sby-peringatkan-resesi-global')+'$title='+encodeURIComponent('Kompak, Jokowi dan SBY peringatkan Resesi Global'),'email');" title="Mail"><img src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/images/socmed/mail.svg" class="img_icon_head"/></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                <!-- </a> -->
                <div class="head_ads col-md-4">
                    <div id='div-gpt-ad-1495175449307-0' style='height:250px; width:300px;' class="img_responsive img_head_ads">
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495175449307-0'); });
                        </script>
                    </div>
                    <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;' class='img_responsive img_head_ads'>
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); });
                        </script>
                    </div>
                </div>
            </div>   
        </div>
        <!-- end header -->

        <!-- main -->
        <div class="container md_content">
            <!-- ads -->
            <div class="long_ads">
                <div id='div-gpt-ad-1558321819870-0' style='height:90px; width:1100px;'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558321819870-0'); });
                    </script>
                </div>
            </div>
            <!-- end ads -->

            <!-- Video Terkait -->
            <div class="top_5">

                <!-- title -->
                <div class="sub_title">
                    <span>Video Terkait</span>
                    <hr class="hr_inject_2">
                    <!-- <a href="#" style="font-size: 14px;font-weight: 100;color: #de861b;">Lainnya</a> -->
                </div>
                <!-- end title -->

                <!-- row 1 -->
                <div class="row" style="padding: 15px 0;">
                                        <div class="col-md-4">
                            <a href="////" class="play_hover">
                                
                            </a>
                        </div>
                                        <div class="col-md-4">
                            <a href="////" class="play_hover">
                                
                            </a>
                        </div>
                                        <div class="col-md-4">
                            <a href="////" class="play_hover">
                                
                            </a>
                        </div>
                                </div>
                <!-- end row 1 -->
    
                <!-- row 2 -->
                        </div>
            <!-- end Video Terkait -->
                
            <!-- Video Lainnya -->
            <div class="top_5">
                <!-- title -->
                <div class="sub_title">
                    <span>Video Lainnya</span>
                    <hr class="hr_inject_2">
                    <!-- <a href="#" style="font-size: 14px;font-weight: 100;color: #de861b;">Lainnya</a> -->
                </div>
                <!-- end title -->

                <!-- row 1 -->
                <div class="row" style="padding: 15px 0;">
                                        <div class="col-md-4">
                            <a href="https://tv.bisnis.com/read/20221013/552/1587002/fluktuasi-harga-minyak-akibat-sanksi-as-kepada-rusia" class="play_hover">
                                <div class="for_img">
                                    <i class="btn_play_sm b_play_sm"></i>
                                    <img src="https://images.bisnis-cdn.com/thumb/posts/2022/10/13/1587002/z4ciUU0a3O8.jpg?w=350&h=197" alt="Fluktuasi Harga Minyak, Akibat Sanksi AS kepada Rusia?" class="img_responsive" />
                                </div>
                                <div class="head_title">
                                    <div class="time">
                                        13 Oktober 2022                                        <span style="float: right; color: #222;">11:16 WIB</span>
                                    </div>
                                    <div class="title_md grid_3">
                                        Fluktuasi Harga Minyak, Akibat Sanksi AS kepada Rusia?                                    </div>
                                </div>
                            </a>
                        </div>
                                        <div class="col-md-4">
                            <a href="https://tv.bisnis.com/read/20221012/552/1586515/kompak-jokowi-dan-sby-peringatkan-resesi-global" class="play_hover">
                                <div class="for_img">
                                    <i class="btn_play_sm b_play_sm"></i>
                                    <img src="https://images.bisnis-cdn.com/thumb/posts/2022/10/12/1586515/b6d4-UnzWTU.jpg?w=350&h=197" alt="Kompak, Jokowi dan SBY peringatkan Resesi Global" class="img_responsive" />
                                </div>
                                <div class="head_title">
                                    <div class="time">
                                        12 Oktober 2022                                        <span style="float: right; color: #222;">20:00 WIB</span>
                                    </div>
                                    <div class="title_md grid_3">
                                        Kompak, Jokowi dan SBY peringatkan Resesi Global                                    </div>
                                </div>
                            </a>
                        </div>
                                        <div class="col-md-4">
                            <a href="https://tv.bisnis.com/read/20221011/552/1586478/daftar-cuti-bersama-2023-atur-agenda-liburanmu-sekarang" class="play_hover">
                                <div class="for_img">
                                    <i class="btn_play_sm b_play_sm"></i>
                                    <img src="https://images.bisnis-cdn.com/thumb/posts/2022/10/11/1586478/ge5eKeGvpAU.jpg?w=350&h=197" alt="Daftar Cuti Bersama 2023, Atur Agenda Liburanmu Sekarang!" class="img_responsive" />
                                </div>
                                <div class="head_title">
                                    <div class="time">
                                        11 Oktober 2022                                        <span style="float: right; color: #222;">20:39 WIB</span>
                                    </div>
                                    <div class="title_md grid_3">
                                        Daftar Cuti Bersama 2023, Atur Agenda Liburanmu Sekarang!                                    </div>
                                </div>
                            </a>
                        </div>
                                </div>
                <!-- end row 1 -->

                            <!-- row 2 -->
                <div class="row">
                                        <div class="col-md-4">
                            <a href="https://tv.bisnis.com/read/20221011/552/1586506/keluarkan-telegram-kapolri-putuskan-mutasi-kapolda-jatim-jadi-staf-kapolri" class="play_hover">
                                <div class="for_img">
                                    <i class="btn_play_sm b_play_sm"></i>
                                    <img src="https://images.bisnis-cdn.com/thumb/posts/2022/10/11/1586506/l1pKSJ0f_2E.jpg?w=350&h=197" alt="Keluarkan Telegram, Kapolri Putuskan Mutasi Kapolda Jatim Jadi Staf Kapolri" class="img_responsive" />
                                </div>
                                <div class="head_title">
                                    <div class="time">
                                        11 Oktober 2022                                        <span style="float: right; color: #222;">20:00 WIB</span>
                                    </div>
                                    <div class="title_md grid_3">
                                        Keluarkan Telegram, Kapolri Putuskan Mutasi Kapolda Jatim Jadi Staf Kapolri                                    </div>
                                </div>
                            </a>
                        </div>
                                        <div class="col-md-4">
                            <a href="https://tv.bisnis.com/read/20221011/552/1586476/tgipf-penggunaan-gas-air-mata-kedaluwarsa-pelanggaran" class="play_hover">
                                <div class="for_img">
                                    <i class="btn_play_sm b_play_sm"></i>
                                    <img src="https://images.bisnis-cdn.com/thumb/posts/2022/10/11/1586476/r7ohLeH8TK0.jpg?w=350&h=197" alt="TGIPF: Penggunaan Gas Air Mata Kedaluwarsa Pelanggaran" class="img_responsive" />
                                </div>
                                <div class="head_title">
                                    <div class="time">
                                        11 Oktober 2022                                        <span style="float: right; color: #222;">19:18 WIB</span>
                                    </div>
                                    <div class="title_md grid_3">
                                        TGIPF: Penggunaan Gas Air Mata Kedaluwarsa Pelanggaran                                    </div>
                                </div>
                            </a>
                        </div>
                                        <div class="col-md-4">
                            <a href="https://tv.bisnis.com/read/20221010/552/1586114/sudah-tahu-hak-dan-kewajiban-suporter-ini-aturannya" class="play_hover">
                                <div class="for_img">
                                    <i class="btn_play_sm b_play_sm"></i>
                                    <img src="https://images.bisnis-cdn.com/thumb/posts/2022/10/10/1586114/3lEGPG8zd8A.jpg?w=350&h=197" alt="Sudah Tahu Hak dan Kewajiban Suporter? Ini Aturannya" class="img_responsive" />
                                </div>
                                <div class="head_title">
                                    <div class="time">
                                        10 Oktober 2022                                        <span style="float: right; color: #222;">21:18 WIB</span>
                                    </div>
                                    <div class="title_md grid_3">
                                        Sudah Tahu Hak dan Kewajiban Suporter? Ini Aturannya                                    </div>
                                </div>
                            </a>
                        </div>
                                </div>
                <!-- end row 2 -->
                        </div>
            <!-- end Video Lainnya -->

            <!-- ads -->
            <div class="long_ads txt_center">
                <div id='div-gpt-ad-1504578662207-0' style='height:90px; width:728px;'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504578662207-0'); });
                    </script>
                </div>
            </div>
            <!-- end ads -->
        </div> 
        <!-- end main -->
            <!-- footer -->
        <div class="footer">
            <div class="container">
                <div class="row">
                    <div class="col-md-6">
                        <a href="https://www.bisnis.com/">
                            <img src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/images/logo-bisnis.svg" class="" />
                        </a>
                    </div>
                    <!-- <div class="col-md-6 socmed">
                        <span>Stay Connect With Us</span>
                        <ul>
                        newbisnistv/images/socmed/in.svg" class="img_icon_head"/></a></li>
                        </ul>
                    </div> -->
                </div>
                <hr style="border-top: 1px solid #444;">

                <!-- news -->
                <div class="row">
                                <div class="col-md-6">
                        <a href="https://ekonomi.bisnis.com/read/20221013/45/1587164/bambang-susantono-lantik-5-pejabat-baru-otorita-ikn-ini-daftarnya" class="foot_news" target="_blank">
                                                    <img src="https://images.bisnis-cdn.com/thumb/posts/2022/10/13/1587164/bambang-susantono-ikn.jpg?w=165&h=100" alt="Bambang Susantono Lantik 5 Pejabat Baru Otorita IKN, Ini Daftarnya" />
                                        
                            <div class="description">
                                Bambang Susantono Lantik 5 Pejabat Baru Otorita IKN, Ini Daftarnya                            </div>
                        </a>
                    </div>
                                    <div class="col-md-6">
                        <a href="https://ekonomi.bisnis.com/read/20221013/44/1587168/ironi-pengembangan-ebt-di-proyek-panas-bumi-sorik-marapi" class="foot_news" target="_blank">
                                                    <img src="https://images.bisnis-cdn.com/thumb/posts/2022/10/13/1587168/pltp-sorik-marapi1.jpg?w=165&h=100" alt="Ironi Pengembangan EBT di Proyek Panas Bumi Sorik Marapi" />
                                        
                            <div class="description">
                                Ironi Pengembangan EBT di Proyek Panas Bumi Sorik Marapi                            </div>
                        </a>
                    </div>
                                </div>
                <!-- end news -->
            </div>
        </div>
        <!-- end footer -->

        <!-- footer bottom -->
        <div class="footer_bottom">
            <div class="container">
                <div class="row">
                    <div id="desktop_footer" class="col-md-6 copyright">
                        Copyright © 2022 by Bisnis Indonesia. Proudly powered by <a href="https://www.sibertama.com/" target="_blank"><span style="color: #fff">Sibertama</span></a>
                    </div>
                    <div class="col-md-6 foot_menu">
                        <ul>
                            <li><a href="https://www.bisnis.com/page/about-us" title="About us" target="_blank">About us</a></li>
                            <li><a href="https://www.bisnis.com/page/privacy-policy" title="Privacy Policy" target="_blank">Privacy Policy</a></li>
                            <li><a href="https://www.bisnis.com/page/code-of-conduct" title="Code of Conduct" target="_blank">Code of Conduct</a></li>
                            <li><a href="https://www.bisnis.com/page/advertise-with-us" title="Advertise with us" target="_blank">Advertise with us</a></li>
                            <li><a href="https://www.bisnis.com/page/contact-us" title="Contact Us" target="_blank">Contact Us</a></li>
                            <li><a href="https://www.bisnis.com/page/career" title="Career" target="_blank">Career</a></li>
                        </ul>
                    </div>
                    <div id="mobile_footer" class="col-md-6 copyright">
                        Copyright © 2022 by Bisnis Indonesia. Proudly powered by <a href="https://www.sibertama.com/" target="_blank"><span style="color: #fff">Sibertama</span></a>
                    </div>
                </div>
                            <div class="row" style="text-align:right;">
                    <span class="rendered">Page rendered in <strong>2.8085</strong> seconds on g9-233</span>
                </div>
            </div>
        </div>
        <!-- end footer bottom -->
    <!-- script -->
    <script type="text/javascript" src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/js/vendor/jquery.js"></script>
    <script type="text/javascript" src="https://static.bisnis-cdn.com/bisnis/assets/js/bootstrap.min.js"></script>

    
    <script type="text/javascript" src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/js/script.js"></script>
    <script type="text/javascript" src="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/js/nav.js"></script>

    <script type="text/javascript">
        $(function() {
            var header = $("#navbar");

            $(window).scroll(function() {
                var scroll = $(window).scrollTop();
                if (scroll >= 50) {
                    header.addClass("scrolled");
                } else {
                    header.removeClass("scrolled");
                }
            });

            $('.search').keypress(function(e) {
                if (e.which == 13)
                    console.log(location.href = 'https://search.bisnis.com/?q=' + $(this).val().replace(/\s+/g, '+'));
            });

        });

        function lockScroll() {
            if ($('body').hasClass('lock-scroll')) {
                $('body').removeClass('lock-scroll');
            } else {
                $('body').addClass('lock-scroll');
            }
        }

        function openSearch() {
            document.getElementById("myOverlay").style.display = "block";
            document.getElementById("icon_search").style.display = "none";
        }

        function closeSearch() {
            document.getElementById("myOverlay").style.display = "none";
            document.getElementById("icon_search").style.display = "inline-block";
        }
    </script>

                <script type="text/javascript">
                var slug = "";
                var ext_video = "";
                var ext_pict = "";
                var video = "https://youtu.be/b6d4-UnzWTU";
                var image = "";
                console.log(video);

                jwplayer("container").setup({
                    file: video,
                    width: "100%",
                    aspectratio: "16:9",
                    image: image,
                    primary: 'html5',
                    stretching: 'fill',
                    modes: [{
                        type: "html5"
                    }, {
                        type: "flash",
                        src: "player.swf"
                    }, {
                        type: "download"
                    }]
                });
            </script>
        
    <!-- <script type="text/javascript" src="js/"></script> -->

    <link rel="stylesheet" href="https://static.bisnis-cdn.com/bisnis/assets/css/popup.min.css">
<link rel="stylesheet" href="https://static.bisnis-cdn.com/bisnis/assets/css/tricky.min.css">
    <link rel="stylesheet" href="https://static.bisnis-cdn.com/bisnis/assets/newbisnistv/css/popup-tv.css">
    <link rel="stylesheet" href="https://cdn.bisnis.com/fonts/font-awesome/css/fontawesome-all.min.css">

<!-- POPUP LOGIN BISNISID -->
<div id="id01" class="body modal z100 newZ" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
    <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login">
        <div class="imgcontainer">
            <span onclick="document.getElementById('id01').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span>
            <img src="https://static.bisnis-cdn.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30">
            <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span>
        </div>
        <div class="clearfix"></div>
            <div class="col-xs-6 div-custom">
                <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'">
                    <i class="fab fa-facebook-f border-fb i-fb"></i>
                    Facebook
                </button>
            </div>
            <div class="col-xs-6 div-custom g_right">
                <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Ftv.bisnis.com%2Fread%2F20221012%2F552%2F1586515%2Fkompak-jokowi-dan-sby-peringatkan-resesi-global'">
                    <i class="fab fa-google-plus-g border-g i-g"></i>
                    Google
                </button>
            </div>
        <div class="clearfix"></div>
                <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span>
        <div class="clearfix"></div>

        <div style="display: none;" id="error_msg" >    
            <div class="col-md-6" style="display: contents;">
                <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;">
                    Username atau Password Anda salah!
                </h2>
            </div>
        </div>

        <div class="container-form w-100">
            
            <input type="hidden" name="referer" value="aHR0cHM6Ly90di5iaXNuaXMuY29tL3JlYWQvMjAyMjEwMTIvNTUyLzE1ODY1MTUva29tcGFrLWpva293aS1kYW4tc2J5LXBlcmluZ2F0a2FuLXJlc2VzaS1nbG9iYWw=">
            <input type="hidden" name="ci_csrf_token" value="">

            <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required>
            <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required>
            <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button>
        
            <div class="clearfix"></div>

            <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?aHR0cHM6Ly90di5iaXNuaXMuY29tL3JlYWQvMjAyMjEwMTIvNTUyLzE1ODY1MTUva29tcGFrLWpva293aS1kYW4tc2J5LXBlcmluZ2F0a2FuLXJlc2VzaS1nbG9iYWw=" class="link-daftar">Daftar di sini</a></span>
            <div class="wrapper-socmed mt-15">
                <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a>
            </div>
        </div>
    </form>
</div>

<!-- POPUP LOGIN BISNISID PREMIUM-->
<div id="id02" class="body modal z100" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
    <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login">
        <div class="imgcontainer">
            <span onclick="document.getElementById('id02').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span>
            <img src="https://static.bisnis-cdn.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30">
            <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span>
        </div>
        <div class="clearfix"></div>
            <div class="col-xs-6 div-custom">
                <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'">
                    <i class="fab fa-facebook-f border-fb i-fb"></i>
                    Facebook
                </button>
            </div>
            <div class="col-xs-6 div-custom g_right">
                <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Ftv.bisnis.com%2Fread%2F20221012%2F552%2F1586515%2Fkompak-jokowi-dan-sby-peringatkan-resesi-global'">
                    <i class="fab fa-google-plus-g border-g i-g"></i>
                    Google
                </button>
            </div>
        <div class="clearfix"></div>
                <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span>
        <div class="clearfix"></div>

        <div style="display: none;" id="error_msg" >    
            <div class="col-md-6" style="display: contents;">
                <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;">
                    Username atau Password Anda salah!
                </h2>
            </div>
        </div>

        <div class="container-form w-100">
            
            <input type="hidden" name="referer" value="aHR0cHM6Ly90di5iaXNuaXMuY29tL3JlYWQvMjAyMjEwMTIvNTUyLzE1ODY1MTUva29tcGFrLWpva293aS1kYW4tc2J5LXBlcmluZ2F0a2FuLXJlc2VzaS1nbG9iYWw=">
            <input type="hidden" name="ci_csrf_token" value="">

            <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required>
            <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required>
            <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button>
        
            <div class="clearfix"></div>

            <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?UHJlbWl1bSBLb250ZW4gQmlzbmlzLmNvbQ==" class="link-daftar">Daftar di sini</a></span>
            <div class="wrapper-socmed mt-15">
                <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a>
            </div>
        </div>
    </form>
</div>

<script type="text/javascript">

var modal = document.getElementById('id01');
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}

var modal2 = document.getElementById('id02');
window.onclick = function(event) {
    if (event.target == modal2) {
        modal2.style.display = "none";
    }
}
</script></body>

</html>